EN
60.304 CVE seguite
809 Sfruttate ora
188 Usate dai ransomware
Ultima sincronia

CVE Tracker

60.304 CVE

Dieci fornitori seguiti per identificativo CPE, non per parola chiave: una CVE compare qui quando NVD dichiara quali prodotti tocca, di solito qualche giorno dopo la pubblicazione.

CVE Tracker
Identificativo Gravità, ordina dal più alto Prodotto e difetto EPSS, ordinato dal più alto In KEV dal, ordina dal più alto
CVE-2024-47441 HIGH 7.8 adobe after_effects After Effects versions 23.6.9, 24.6.2 and earlier are affected by an out-of-bounds write vulnerability that could result in arbitrary code execution in the context of the current user. Exploitation of this issue requires user interaction in that a victim must 0,3% —
CVE-2024-41034 HIGH 7.8 linux linux_kernel In the Linux kernel, the following vulnerability has been resolved: nilfs2: fix kernel bug on rename operation of broken directory Syzbot reported that in rename directory operation on broken directory on nilfs2, __block_write_begin_int() called to prepare b 0,3% —
CVE-2024-35915 HIGH 8.8 debian debian_linux In the Linux kernel, the following vulnerability has been resolved: nfc: nci: Fix uninit-value in nci_dev_up and nci_ntf_packet syzbot reported the following uninit-value access issue [1][2]: nci_rx_work() parses and processes received packet. When the payl 0,3% —
CVE-2020-3458 MED 6.7 cisco adaptive_security_appliance_software Multiple vulnerabilities in the secure boot process of Cisco Adaptive Security Appliance (ASA) Software and Firepower Threat Defense (FTD) Software for the Firepower 1000 Series and Firepower 2100 Series Appliances could allow an authenticated, local attacker 0,3% —
CVE-2020-1619 MED 6.0 juniper junos A privilege escalation vulnerability in Juniper Networks QFX10K Series, EX9200 Series, MX Series, and PTX Series with Next-Generation Routing Engine (NG-RE), allows a local authenticated high privileged user to access the underlying WRL host. This issue only a 0,3% —
CVE-2017-6666 MED 6.0 cisco ios_xr A vulnerability in the forwarding component of Cisco IOS XR Software for Cisco Network Convergence System (NCS) 5500 Series Routers could allow an authenticated, local attacker to cause the router to stop forwarding data traffic across Traffic Engineering (TE) 0,3% —
CVE-2017-3166 HIGH 7.8 apache hadoop In Apache Hadoop versions 2.6.1 to 2.6.5, 2.7.0 to 2.7.3, and 3.0.0-alpha1, if a file in an encryption zone with access permissions that make it world readable is localized via YARN's localization mechanism, that file will be stored in a world-readable locatio 0,3% —
CVE-2017-2328 MED 5.5 juniper northstar_controller An information leak vulnerability in Juniper Networks NorthStar Controller Application prior to version 2.1.0 Service Pack 1 may allow an unprivileged, authenticated, user to elevate their permissions through reading unprivileged information stored in the Nort 0,3% —
CVE-2016-8981 MED 5.5 ibm bigfix_inventory IBM BigFix Inventory v9 allows web pages to be stored locally which can be read by another user on the system. 0,3% —
CVE-2015-0584 HIGH 7.2 cisco desktop_collaboration_experience_dx650 The image-upgrade implementation on Cisco Desktop Collaboration Experience (aka Collaboration Desk Experience or DX) DX650 endpoints allows local users to execute arbitrary OS commands via an unspecified parameter, aka Bug ID CSCus38947. 0,3% —
CVE-2013-4367 HIGH 7.8 ovirt ovirt-engine ovirt-engine 3.2 running on Linux kernel 3.1 and newer creates certain files world-writeable due to an upstream kernel change which impacted how python's os.chmod() works when passed a mode of '-1'. 0,3% —
CVE-2012-4206 MED 6.9 mozilla firefox Untrusted search path vulnerability in the installer in Mozilla Firefox before 17.0 and Firefox ESR 10.x before 10.0.11 on Windows allows local users to gain privileges via a Trojan horse DLL in the default downloads directory. 0,3% —
CVE-2026-88070 HIGH 7.8 microsoft windows_10_1607 Out-of-bounds read in Windows BitLocker allows an authorized attacker to elevate privileges locally. 0,3% —
CVE-2026-85338 HIGH 7.8 microsoft windows_10_1809 Out-of-bounds read in Microsoft Graphics Component allows an authorized attacker to elevate privileges locally. 0,3% —
CVE-2026-69534 HIGH 7.8 microsoft windows_10_1607 Improper neutralization of special elements used in a command ('command injection') in Windows Program Compatibility Assistant Service allows an authorized attacker to elevate privileges locally. 0,3% —
CVE-2026-68792 HIGH 7.8 microsoft 365_apps Improper neutralization of special elements used in a command ('command injection') in Microsoft Office allows an authorized attacker to elevate privileges locally. 0,3% —
CVE-2026-65673 HIGH 7.8 microsoft entra_connect Incorrect authorization in Microsoft Entra Connect Sync allows an authorized attacker to elevate privileges over a network. 0,3% —
CVE-2026-58635 HIGH 7.8 microsoft windows_10_1809 Improper neutralization of special elements used in a command ('command injection') in Windows Narrator Braille allows an authorized attacker to elevate privileges locally. 0,3% —
CVE-2026-50523 HIGH 7.8 microsoft powershell Improper neutralization of special elements used in a command ('command injection') in Microsoft PowerShell allows an authorized attacker to execute code locally. 0,3% —
CVE-2026-50488 HIGH 7.8 microsoft windows_11_24h2 Improper neutralization of special elements used in a command ('command injection') in Windows Clipboard User Service allows an authorized attacker to elevate privileges locally. 0,3% —
CVE-2025-64156 HIGH 7.2 fortinet fortivoice An improper neutralization of special elements used in an sql command ('sql injection') vulnerability in Fortinet FortiVoice 7.2.0 through 7.2.2, FortiVoice 7.0.0 through 7.0.7, FortiVoice 6.4 all versions, FortiVoice 6.0 all versions may allow an authenticate 0,3% —
CVE-2025-58457 MED 4.3 apache zookeeper Improper permission check in ZooKeeper AdminServer lets authorized clients to run snapshot and restore command with insufficient permissions. This issue affects Apache ZooKeeper: from 3.9.0 before 3.9.4. Users are recommended to upgrade to version 3.9.4, whi 0,3% —
CVE-2025-5480 HIGH 7.8 action1 agent Action1 Uncontrolled Search Path Element Local Privilege Escalation Vulnerability. This vulnerability allows local attackers to escalate privileges on affected installations of Action1. An attacker must first obtain the ability to execute low-privileged code 0,3% —
CVE-2025-27177 HIGH 7.8 adobe indesign InDesign Desktop versions ID20.1, ID19.5.2 and earlier are affected by a Heap-based Buffer Overflow vulnerability that could result in arbitrary code execution in the context of the current user. Exploitation of this issue requires user interaction in that a v 0,3% —
CVE-2025-27171 HIGH 7.8 adobe indesign InDesign Desktop versions ID20.1, ID19.5.2 and earlier are affected by a Heap-based Buffer Overflow vulnerability that could result in arbitrary code execution in the context of the current user. Exploitation of this issue requires user interaction in that a v 0,3% —