60.375 CVE tracked
809 Exploited now
188 Used by ransomware
Last sync
CVE Tracker
60.375 CVE
Ten vendors followed by CPE identifier, not by keyword: a CVE appears here once NVD says which products it affects — usually a few days after it is published.
| Identifier | Severity, sort descending | Product and flaw | EPSS, sorted ascending | In KEV since, sort descending |
|---|---|---|---|---|
| CVE-2015-2367 | LOW 2.1 | microsoft windows_2003_server win32k.sys in the kernel-mode drivers in Microsoft Windows Server 2003 SP2 and R2 SP2, Windows Vista SP2, Windows Server 2008 SP2 and R2 SP1, Windows 7 SP1, Windows 8, Windows 8.1, Windows Server 2012 Gold and R2, and Windows RT Gold and 8.1 allows local users | 3.1% | — |
| CVE-2017-12249 | CRIT 9.1 | cisco meeting_server A vulnerability in the Traversal Using Relay NAT (TURN) server included with Cisco Meeting Server (CMS) could allow an authenticated, remote attacker to gain unauthenticated or unauthorized access to components of or sensitive information in an affected system | 3.1% | — |
| CVE-1999-0715 | MED 4.6 | microsoft windows_2000 Buffer overflow in Remote Access Service (RAS) client allows an attacker to execute commands or cause a denial of service via a malformed phonebook entry. | 3.1% | — |
| CVE-2019-15961 | HIGH 7.5 | canonical ubuntu_linux A vulnerability in the email parsing module Clam AntiVirus (ClamAV) Software versions 0.102.0, 0.101.4 and prior could allow an unauthenticated, remote attacker to cause a denial of service condition on an affected device. The vulnerability is due to inefficie | 3.1% | — |
| CVE-2014-3299 | MED 6.8 | cisco ios Cisco IOS allows remote authenticated users to cause a denial of service (device reload) via malformed IPsec packets, aka Bug ID CSCui79745. | 3.1% | — |
| CVE-2024-26254 | HIGH 7.5 | microsoft windows_10_1809 Microsoft Virtual Machine Bus (VMBus) Denial of Service Vulnerability | 3.1% | — |
| CVE-2023-38229 | HIGH 7.8 | adobe acrobat Adobe Acrobat Reader versions 23.003.20244 (and earlier) and 20.005.30467 (and earlier) are affected by an out-of-bounds read vulnerability that could result in arbitrary code execution in the context of the current user. Exploitation of this issue requires us | 3.1% | — |
| CVE-2024-26219 | HIGH 7.5 | microsoft windows_10_1809 HTTP.sys Denial of Service Vulnerability | 3.1% | — |
| CVE-2021-33755 | MED 6.3 | microsoft windows_10 Windows Hyper-V Denial of Service Vulnerability | 3.1% | — |
| CVE-1999-0382 | HIGH 7.2 | microsoft windows_nt The screen saver in Windows NT does not verify that its security context has been changed properly, allowing attackers to run programs with elevated privileges. | 3.1% | — |
| CVE-2021-28454 | HIGH 7.8 | microsoft 365_apps Microsoft Excel Remote Code Execution Vulnerability | 3.1% | — |
| CVE-2018-1316 | HIGH 7.5 | apache ode The ODE process deployment web service was sensible to deployment messages with forged names. Using a path for the name was allowing directory traversal, resulting in the potential writing of files under unwanted locations, the overwriting of existing files or | 3.1% | — |
| CVE-2008-3813 | HIGH 7.8 | cisco ios Unspecified vulnerability in Cisco IOS 12.2 and 12.4, when the L2TP mgmt daemon process is enabled, allows remote attackers to cause a denial of service (device reload) via a crafted L2TP packet. | 3.1% | — |
| CVE-2008-3799 | HIGH 7.8 | cisco ios Memory leak in the Session Initiation Protocol (SIP) implementation in Cisco IOS 12.2 through 12.4, when VoIP is configured, allows remote attackers to cause a denial of service (memory consumption and voice-service outage) via unspecified valid SIP messages. | 3.1% | — |
| CVE-2023-36767 | MED 4.3 | microsoft 365_apps Microsoft Office Security Feature Bypass Vulnerability | 3.1% | — |
| CVE-2025-59512 | HIGH 7.8 | microsoft windows_10_1607 Improper access control in Customer Experience Improvement Program (CEIP) allows an authorized attacker to elevate privileges locally. | 3.1% | — |
| CVE-2018-8567 | MED 5.4 | microsoft edge An elevation of privilege vulnerability exists when Microsoft Edge does not properly enforce cross-domain policies, which could allow an attacker to access information from one domain and inject it into another domain, aka "Microsoft Edge Elevation of Privileg | 3.1% | — |
| CVE-2016-5393 | HIGH 8.8 | apache hadoop In Apache Hadoop 2.6.x before 2.6.5 and 2.7.x before 2.7.3, a remote user who can authenticate with the HDFS NameNode can possibly run arbitrary commands with the same privileges as the HDFS service. | 3.1% | — |
| CVE-2006-3085 | HIGH 7.8 | linux linux_kernel xt_sctp in netfilter for Linux kernel before 2.6.17.1 allows attackers to cause a denial of service (infinite loop) via an SCTP chunk with a 0 length. | 3.1% | — |
| CVE-2008-3806 | HIGH 8.5 | cisco ios Cisco IOS 12.0 through 12.4 on Cisco 10000, uBR10012 and uBR7200 series devices handles external UDP packets that are sent to 127.0.0.0/8 addresses intended for IPC communication within the device, which allows remote attackers to cause a denial of service (de | 3.1% | — |
| CVE-2004-1436 | HIGH 7.5 | cisco optical_networking_systems_software The Transaction Language 1 (TL1) login interface in Cisco ONS 15327 4.6(0) and 4.6(1) and 15454 and 15454 SDH 4.6(0) and 4.6(1), when a user account is configured with a blank password, allows remote attackers to gain unauthorized access by logging in with a p | 3.1% | — |
| CVE-2025-46701 | HIGH 7.3 | apache tomcat Improper Handling of Case Sensitivity vulnerability in Apache Tomcat's GCI servlet allows security constraint bypass of security constraints that apply to the pathInfo component of a URI mapped to the CGI servlet. This issue affects Apache Tomcat: from 11.0.0 | 3.1% | — |
| CVE-2021-36072 | HIGH 7.8 | adobe bridge Adobe Bridge versions 11.1 (and earlier) are affected by an out-of-bounds write vulnerability that could result in arbitrary code execution in the context of the current user. Exploitation of this issue requires user interaction in that a victim must open a ma | 3.1% | — |
| CVE-2020-9697 | MED 5.5 | adobe acrobat_dc Adobe Acrobat and Reader versions 2020.009.20074 and earlier, 2020.001.30002, 2017.011.30171 and earlier, and 2015.006.30523 and earlier have a disclosure of sensitive data vulnerability. Successful exploitation could lead to memory leak. | 3.1% | — |
| CVE-2012-3353 | HIGH 7.5 | apache sling_jcr_contentloader The Apache Sling JCR ContentLoader 2.1.4 XmlReader used in the Sling JCR content loader module makes it possible to import arbitrary files in the content repository, including local files, causing potential information leaks. Users should upgrade to version 2. | 3.1% | — |